收藏 分销(赏)

officeWord2016全套高级培训教程.ppt

上传人:快乐****生活 文档编号:14601152 上传时间:2026-10-18 格式:PPT 页数:86 大小:4.91MB 下载积分:10 金币
下载 相关
officeWord2016全套高级培训教程.ppt_第1页
第1页 / 共86页
officeWord2016全套高级培训教程.ppt_第2页
第2页 / 共86页


点击查看更多>>
资源描述
*,*,单击此处编辑母版标题样式,单击此处编辑母版文本样式,第二级,第三级,第四级,第五级,*,*,单击此处编辑母版标题样式,单击此处编辑母版文本样式,第二级,第三级,第四级,第五级,*,*,officeWord2016全套高级培训教程,officeWord2016全套高级培训教程officeWord2016全套高级培训教程 Word是现代办公必备的工具,熟练掌握Word的操作是办公应用中非常重要的一个环节。,本讲主要学习Word文档内容的输入和编辑、查找与替换文本、打印文档等内容,为使制作出的文档更加美观规范,在完成内容的输入与编辑后,还需对其进行必要的格式设置,如设置文本格式、设置段落格式,以及通过项目符号与编号来使文档的结构、条理更加清晰。另外,制作一篇具有吸引力的精美文档,还需进行图文混排,进行页面设置,让文档内容更加丰富多彩,更加吸引人。,W,ord,是现代办公必备的工具,熟练掌握,Word,的操作是办公应用中非常重要的一个环节。,本,讲,主要学习,Word,文档内容的输入和编辑、查找与替换文本、打印文档等内容,,,为使制作出的文档更加美观规范,在完成内容的输入与编辑后,还需对其进行必要的格式设置,如设置文本格式、设置段落格式,以及通过项目符号与编号来使文档的结构、条理更加清晰。,另外,,制作一篇具有吸引力的精美文档,,还,需,进行,图文混排,进行页面设置,,,让文档内容更加丰富多彩,更加吸引人。,学习目标,熟练,掌握,:,Word2016,基本功能和使用方法,;,综合应用,:,word2016,实现图文混排,学,习,重,点,Word 2016,文档操作,01,Word 2016,文档编辑,02,Word 2016,文档格式,03,Word2016,图文混排,04,重点内容,新建,保存,打开,关闭,创建新文档,01,新建空白文档,根据,模板,创建,文档,利用快捷菜单,常用方法,新建空白文档,启动,Word 2016,程序,系统自动创建一个名为,“,文档,1”,的空白文档。,Word,窗口中,按“,Ctrl+N”,组合键。,选择“文件”菜单下的“新建”命令。,方法三,方法二,方法一,在,Word 2016,中,可以通过两种方式获取模板文件,:,一种是,Word,程序自带的模板,如最近打开的模板、样本模板等;,另一种是从,Microsoft Office Online,中下载模板,如会议议程、证书、奖状和名片等。,模板创建文档,快捷菜单创建文档,保存文档,02,保存新建和已有的文档,:,在新建的文档中,单击,“,保存,”,按钮,在弹出的,“,另存为,”,对话框中设置保存路径、文件名及保存类型,再单击,“,保存,”,即可。,对于已有的文档,在编辑过程中要及时保存,以防因断电、死机或系统自动关闭等情况造成信息丢失。,将文档另存:,对原文档进行各种编辑后,如果希望不改变原文档的内容,可将修改后的文档另存为一个文档。,选择,“,文件,”,选项卡,单击左侧窗格中的,“,另存为,”,命令,在,“,另存为,”,对话框中设置与前文档不同的保存位置、不同的保存名称或不同的保存类型,设置完成后单击,“,保存,”。,方法一:进入该文档的存放路径,再双击文档图标即可将其打开。,方法二:在,Word,窗口中选择,“,文件,”,选项卡,在左侧窗格中单击,“,打开,”,命令,在弹出的,“,打开,”,对话框中找到需要打开的文档并将其选中,然后单击,“,打开,”,即可。,打开文档,03,关闭文档但不退出,Word,应用程序的方法通常包括如下几种。,1.,选择“文件”选项卡,在弹出的菜单中选择“关闭”命令。,2.,直接单击文档右上方“关闭”按钮。,关闭文档的同时,退出,Word 2016,应用程序,通常可以通过如下几种方法来实现。,1.,直接单击应用窗口右上方“关闭”按钮,。,2.,选择“文件”选项卡,在弹出的菜单中选择“退出”命令。,关闭文档,04,重点内容,输入,编辑,查找,打印,输入文本内容:,在,Word 2016,操作过程中,输入文档是最基本的操作,通过,“,即点即输,”,功能定位光标插入点后,就可开始录入文本了。文本包括汉字、英文字符、数字符号、特殊符号及日期时间等内容。,在,Word,的操作过程中,汉字和英文符号是最常见的输入内容,用户输入英文字符时,可以在默认的状态下直接输入,如果要输入汉字,先需要切换到中文输入的状态,才能在文档中输入汉字内容。,输入文本,01,输入区域,输入当前日期:,打开文档,将光标插入点定位在需插入日期或时间的位置;,单击,“,插入,”,选项卡,再单击,“,文本,”,组中的,“,日期和时间,”,按钮;,在,“,语言(国家,/,地区),”,框中选择语言种类,在,“,可用格式,”,列表框中选择日期或时间格式;,单击,“,确定,”,按钮。,输入日期,普通符号:通过键盘直接输入。如,、#、%,等。,特殊符号:如,、,等。特殊符号不能通过键盘直接输入,可通过插入符号的方法进行输入。,光标插入点定位在需要插入符号的位置;,切换到,“,插入,”,选项卡,单击,“,符号,”,组中的,“,符号,”,按钮;,在弹出的,“,符号,”,对话框中选择适合的字体,如,“Wingdings”,;,在列表框中选中要插入的符号,如,,,然后单击,“,插入,”,按钮。,输入符号,编辑文档,02,选择、复制文本,移动、删除文本,重复和撤销操作,使用鼠标选择文本,将光标定位在选取文本之前或者之后,按下鼠标左键,向后或者向前拖动鼠标,直到选中全部需要选取的文本后松开鼠标左键即可,。,选择文档,2,选择要复制的内容后,单击鼠标右键,在弹出的菜单中选择“复制”命令,即可复制所选内容。,将光标移动需要粘贴对象的地方,单击鼠标右键,然后在弹出的菜单中选择“粘贴选项”中的一种粘贴方式即可。,1,选中要复制的内容,然后选择“开始”选项卡,在“剪贴板”选项组中单击“复制”按钮,,即可复制所选内容,。,将光标移动需要粘贴对象的地方,然后选择“开始”选项卡,在“剪贴板”选项卡中单击“粘贴”按钮,即可在光标所在的位置粘贴所复制内容,。,复制文档,4,选中要复制的内容后,按住,Ctrl,键的同时,按住鼠标左键并拖动文档到需要复制的地方,然后松开鼠标,即可将选择的内容复制到指定的位置。,3,选中要复制的内容后,按下,Ctrl+C,组合键,可以快速地复制所选内容,,将光标移动需要粘贴对象的地方,然后按下,Ctrl+V,组合键,可以快速地粘贴所复制的内容。,两种常用的方法。,选择需要移动的文本内容,选择“开始”选项卡,然后单击“剪贴板”选项组中的“剪切”按钮,,然后将光标定位到修改后的位置,再单击“剪贴板”选项组中的“粘贴”按钮,即可移动选中的文本。,选中要移动的内容后,按住鼠标左键并拖动要移动的内容到目标位置,鼠标将显示为空心箭头、且下方带有一个方框的样式,然后释放鼠标左键即可。,移动文档,当输入了错误或多余的内容时,要对其进行修改,可以将光标插入点定位到要修改文本的后面,然后按下,Back Space,键删除光标左侧的内容,再输入正确的内容即可。,删除文档,也可以将光标定位到要删除文字的前面,然后按下,Delete,键,删除光标后面的内容,同样可以达到删除错误内容的目的。,单击快速访问工具栏中的“撤销”按钮,,单击一次可以向前撤销一步操作。,在执行撤消操作后,快速访问工具栏中的“重复”按钮,将变为“恢复”按钮,,这时,用户可以使用恢复功能,恢复之前所撤销的操作,,,按下,Ctrl+Y,组合键,按下一次则可恢复一次操作。,在没有进行任何撤销操作的情况下,,“恢复”按钮,会显示为,“重复”按钮,,对其单击或按,“CTRL+Y”,组合键,可重复上一步操作。,撤销,、恢复与重复,操作,查找文本:,选择“开始”选项卡,单击“编辑”选项组中的“查找”按钮,将在窗口左侧显示“导航”选项板,用户可以在“搜索文档”文本框中输入要查找的内容,即可在“导航”选项板中列出查找到的对象,并显示相匹配内容的数量,在文档中将重点突出查找到的内容。,查找、替换文本,03,替换文本:,单击“编辑”选项组中的“替换”按钮,打开“查找和替换”对话框,然后在“查找内容”文本框中输入要替换的内容,例如输入“,工作,”一词,在“替换为”文本框中输入替换后的内容,例如输入“,学习,”,,单击,,单击“替换”按钮,会逐个替换指定的对象,同时查找到下一处需要替换的内容,单击“全部替换”按钮,,即可替换所有内容。,打印预览:,打开需要打印的,Word,文档,,切换到,“文件”选项卡,,再,单击“打印”选项,在,右侧窗格中即可预览打印效果。,打印输出:,用户可以设置打印分数,打印的页数,以及纸张大小等,,,设置完成后,单击“打印”按钮即可进行打印。,打印文档,04,重点内容,文本格式,段落格式,项目符号,格式复制,在,Word,文档中输入文本后,为能突出重点、美化文档,可对文本设置字体、字号、字体颜色、加粗、倾斜、下划线和字符间距等格式,让千篇一律的文字样式变得丰富多彩。,在,Word 2016,中,可以通过“字体”对话框和“开始”选项卡中的“字体”选项组两种方式设置文字格式。,设置文本格式,01,设置字体、字号和字体颜色,利用“开始”选项卡中的“字体”选项组设置字体、字号和字体颜色:打开需要编辑的文档,选中要设置字体、字号和字体颜色的文本,在,“,开始,”,选项卡的,“,字体,”,组中,单击,“,字体,”、“,字号,”,和,“,字体颜色,”,文本框右侧的下拉按钮,选择需要的值即可。,设置字体:,设置字号,设置字体颜色,设置加粗倾斜效果,设置上标或下标,为文本添加下划线,设置文本突出显示,设置字符间距,字符间距是指各字符间的距离,通过调整字符间距可使文字排列得更紧凑或者疏散。,选中要设置字符间距的文本,再单击,“,字体,”,组中的,“,功能扩展,”,按钮。,对文档进行排版时,,,通常会以段落为基本单位操作。段落的格式设置主要包括,段落的对齐,方式,、段落的缩进,、间距、行距、边框和底纹等、,合理设置这些格式,可使文,档,结构清晰、层次分明,。,设置段落格式,02,设置对齐方式,段落对齐样式是影响文档版面效果的主要因素。在,Word,中提供了,5,种常见的对齐方式,包括左对齐、居中、右对齐、两端对齐,和,分散对齐,这些对齐方式分布在“开始”选项卡的“段落”选项组中,。,设置段落缩进,段落的缩进是指段落与页边的距离,段落,缩进,能使段落间更有层次感。,Word2016,提供了,4,种缩进,方式,,分别是左缩进,、,右缩进,、,首行缩进,和,悬挂缩进。用户可以使用段落标记、“段落”对话框和工具按钮,3,种方式设置段落缩进。,设置间距,与,行距,调整文档中的段间距和行间距可以有效的改善版面的效果,用户可以根据文档版式的需求,设置文档中的段间距和行间距。,设置,边框与底纹,要制作文档时,为修饰或突出文档中的内容,可对标题或者一些重点段落添加边框或者底纹效果。,项目符号和编号是指在段落前添加的符号或编号。,在制作规章制度、管理条例等方面的文档时,,合理使用项目符号和编号不但可以美化文档,还可以使文档层次清楚,条理清晰。,项目符号与编号的应用,03,在对文本设置格式的过程中,可根据需要对格式进行复制与清除操作,以提高编辑效率。,复制与清除格式,04,使用格式刷复制格式,当需要对文档中的文本或段落设置相同格式时,可通过格式刷快速复制格式。,选中要复制的格式所属文本,单击,“,剪贴板,”,组中的,“,格式刷,”,按钮。,此时鼠标呈刷形状,按住鼠标左键不放,然后拖动鼠标选择需要设置相同格式的文本。,完成后释放鼠标,即完成操作。,快速清除格式,对文本设置各种格式后,若需要还原为默认格式,则可使用,Word,的,“,清除格式,”,功能,快速清除字符格式。,选择需清除格式的文本,再单击,“,字体,”,选项组中的,“,清除格式,”,按钮。,之前所设置的字体、颜色等格式即可被清除掉,还原为默认格式。,重点内容,图形,艺术字,剪贴画,图片,SmartArt,图形,编辑表格,编辑图形与艺术字,为使文档内容更加丰富,可以在其中插入自选图形、艺术字等对象进行点缀。本节将讲解这些对象的插入及相应的编辑方法。,01,绘制,自选,图形,插入自选图形:,在,Word,文档中选择“插入”选项卡,在“插图”选项组中单击“形状”按钮,在弹出的下拉菜单中可以选择多种图形,如选择“左右箭头”图形,在页面中按住鼠标左键拖动,即可绘制出该图形。,新建一个,Word,文档,然后在该文档中绘制一个图形,。,选择该图形,然后单击“,格式,”选项组中的“编辑形状”按钮,在弹出的菜单中选择“更改形状”命令,然后可以选择更改的图形,。,例如选择“五边形”,得到改变后的效果,。,编辑自选,图形,方法,1,:,选择图形,将光标移动到边框上的控制点,当光标变为双向箭头时,向内或向外拖动鼠标可以直接调整图形大小。,方法,2,:,选择图形,单击鼠标右键,在弹出的菜单中选择“其它布局选项”命令,即可打开“布局”对话框,选择“大小”选项组,用户可以根据需要在“高度”和“宽度”数值框中设置图形大小,。,方法,3,:,选择图形,将自动进入“格式”选项卡,在“大小”选项组中可设置图形尺寸,。,设置图形大小,选择一个绘制好的图形,即可进入“格式”选项卡,;,单击“形状填充”按钮,在弹出的菜单中可以设置形状颜色、渐变填充和图案填充等,;,单击“形状轮廓”按钮,在弹出的菜单中可以设置图形轮廓颜色、粗细以及线条类型,。单击“形状效果”就可以为形状设置阴影、三维、发光等效果。,设置图形样式,插入艺术字,新建一个,Word,文档,单击“插入”选项卡,在“文本”选项组中单击“艺术字”按钮,;,在弹出的下拉菜单中可以选择多种艺术字样式,选择好一种艺术字样式后,在文档中可以直接输入文字,输入文字后,即可得到艺术字效果,。,选择需要编辑的艺术字,单击“格式”选项卡,再单击“艺术,字样式,”右下角的按钮,即可打开“设置文本效果格式”对话框,在其中可以设置艺术字的颜色、轮廓样式、阴影,以及柔化边缘等效果。,编辑艺术字,插入文本框,文本框用于在图形或图片上插入注释、批注或说明性文字。,打开需插入文本框的文档,切换到,“,插入,”,选项卡,单击,“,文本,”,组中的,“,文本框,”,按钮,选择需要的文本框样式。再直接输入文本内容即可。,设置对象叠放次序,新建一个,Word,文档,绘制,3,个图形,然后选择,单击“排列”选项组,在弹出的菜单中可以选择“上移一层”或“下移一层”命令,。,单击“上移一层”按钮的下半部分,则会弹出其下拉菜单,从中可以选择更多的命令,。,单击“下移一层”按钮的下半部分,则会弹出其下拉菜单,从中可以选择更多的命令,。,对象组合,选择需要组合的图形,单击鼠标右键,在弹出的菜单中选择“组合”命令,即可将图形进行组合。,选择需要组合的图形,单击“排列”选项组,在弹出的菜单中单击“组合”按钮。,在,Word,文档中,可以从“插图”选项组中插入图表、图片或屏幕截图。,编辑图片与图表,02,选择“插入”选项卡,在“插图”选项组中单击“图片”按钮,,打开“插入图片”对话框,在对话框中找到所需插入的图片,单击“插入”按钮,即可将所需图片插入文档中。,插入图片,插入图片,手动调整图片大小,:,选择需要调整的图片,将光标指向边框上的控制点,当光标变成横向或纵向的箭头时拖动鼠标,即可等调整图片高或宽;如果光标为斜向或双向箭头时,即可等比例调整图片大小。但这种方法只能对图片大小进行一个大概的调整,并不能精确的调整图片大小。,精确调整图片大小,:,选择需要调整的图片,即可在,“格式”选项卡的“大小”选项组中,看到一个数值框,在其中可输入数值,精确调整图片的宽度和高度;,设置图片大小,打开需要调整的图片,双击该图片,即可进入“格式”选项卡,在“调整”选项组中,单击“更正”按钮,在弹出的面板中可以选择图片的亮度和对比度效果,。,设置图片亮度和对比度,选择图片,,在“排列”选项组中单击“旋转”下拉按钮,在打开的下拉菜单中可选择旋转类型,。,旋转图片,单击“大小”选项组中的“裁剪”下拉按钮,在弹出的下拉菜单中可以选择裁剪方式,;,选择“裁剪”命令,用户可以对图片进行自由裁剪,拖动任意一个边框,即可对该边缘进行裁剪,。,选择“裁剪为形状”命令,在弹出的子菜单中有多组形状,用户可以根据需要选择各种形状,。,单击“从横比”命令,在其子菜单中可以选择各种比例的裁剪方式,。,裁剪图片,选择图片,在“排列”选项组中单击“,环绕文字,”按钮,在其下拉列中表框中可以,选择,设置图片环绕方式,。,选择“其他布局选项”命令,可以打开“布局”对话框,单击“文字环绕”选项卡,可以看到,7,中文字环绕方式,用户可以根据需要选择合适的环绕方式,。,文字环绕,SmartArt,图形主要用于表明单位、公司部门之间的关系,以及,各种报告、分析之类的文件,并通过图形结构和文字说明有效地传,达作者的观点和信息。,SmartArt,图形的应用,03,插入,SmartArt,图形,新建一个,Word,文档,单击“插入”选项卡,在“插图”选项组中选择“,SmartArt,”按钮,;,这时将弹出一个“选择,SmartArt,图形”对话框,在其左侧显示了,8,大类图形,。,更改布局和类型,:,在,Word,中创建好,SmartArt,图形后,选择当前的,SmartArt,图形,可以更改其布局,也可以直接将该图形转换为其他类型的,SmartArt,图形。,单击,SmartArt,图形区域内的空白处,即可将整个图形选中,,,选择“设计”选项卡,在“,版式,”选项,组就可以更改版式样式。,编辑,SmartArt,图形,输入文本内容,方法,1,:,使用文本窗格输入:选择“设计”选项卡,单击“创建图形”选项组中的“文本窗格”按钮,即可打开“文本窗格”,单击需要输入内容的文本框输入文字,在右侧相应的图形中也会即刻显示输入的内容,。,方法,2,:,直接在图形中输入内容:单击要输入文字的图形,该图形将转变为可以编辑的文本框形状,然后在其中直接输入文字内容即可,。,Word,提供的,SmartArt,样式库可以对整个,SmartArt,图形应用统一的颜色和样式,从而改变,SmartArt,图形的整体效果。,插入一个图形,这时进入“设计”选项卡,单击“,SmartArt,样式”选项组中的“更改颜色”按钮,在弹出的菜单中可以选择所需的颜色样式,选择一种颜色后,得到调整颜色后的效果,。,设置颜色和样式,当需要处理一些简单的数据信息时,如课程表、简历表、通讯录和考勤表等,表格由一行或多行单元格组成,可以使内容简明、方便、直观。,编辑表格,04,插入,表格,使用,“,插入表格,”,对话框:,表格在,10,列,8,行的范围内,可使用,“,虚拟表格,”,功能,当超过这个范围,则可使用,“,插入表格,”,命令。,将光标插入点定位在需插入表格的位置,切换到,“,插入,”,选项卡,单击,“,表格,”,组中的,“,表格,”,按钮,在下拉列表框中单击,“,插入表格,”,选项,设置行数和列数,单击,“,确定,”。,方法:,单击“插入”选项卡,选择“表格”选项组,在“表格”下拉菜单中选择“绘制表格”命令,。,在编辑区任意拖动鼠标的绘制需要的表格,绘制了表格后,可以用同样的方法在绘制的表格里面绘制行列边界线,。,手动绘制,表格,调整行高和列宽,选择需要调整的行高的行,在其中单击鼠标右键,在弹出的菜单中选择“表格属性”命令,,,打开“表格属性”对话框,选择“行”选项卡,选择“指定高度”复选框,,在其中可以设置行高参数。,如果在表格中输入文字内容后,发现列宽不是很理想,用户可以对列宽进行调整。列宽的调整与行宽的调整一样,选择需要调整的列宽的列,选择“布局”选项卡,在“单元格大小”选项组中可以直接调整列宽参数,。,插入与删除单元格,:,选择要插入的单元格,然后单击“布局”选项卡,选择“行和列”选项组,,选择对应的插入选项命令或者“删除”命令就可以完成单元格插入或删除。,插入与删除单元格,方法,:,1.,选择需要合并的单元格,单击鼠标右键,在弹出的菜单中选择“合并单元格”命令即可,。,2.,选择需要合并的单元格,单击“布局”选项卡,然后在“合并”选项组中单击“合并单元格”,按钮即可合并单元格,。,合并和拆分单元格,设置表格文本对齐,打开需要调整的表格,选择一行单元格,,,单击鼠标右键,在弹出的菜单中选择“,表格属性,”命令,。,打开表格属性对话框,,选择其中一种对齐方式,得到对齐效果,。,设置表格边框和底纹,选择,需要,设置,的表格,单击鼠标右键,,调出右键菜单,,在弹出的菜单中选择“,表格属性,”命令,。,点选“边框和底纹”命令就可调出“边框和底纹”对话框,选择相应的选项就可以设置表格边框和底纹。,将表格转换成文本:,选中要转换为文本的表格,切换到“布局”选项卡,单击“数据”组中的“转换为文本”按钮在弹出的对话框中选择文本的分隔符,单击“确定”按钮,所选表格即可转换成文本,表格,与文本相互转换(一),将文字转换成表格:,选中要转换为表格的文字,切换到“插入”选项卡,单击“表格”组中的“表格”按钮在弹出的下拉列表框中单击“文本转换成表格”选项,单击“确定”按钮,所选文字即可转换成表格,表格,与文本相互转换(二),计算表格数据,将光标定位到需放置运算数值的单元格中,选择“布局”选项卡,在“数据”选项组中单击“公式”按钮,;,打开“公式”对话框,,通过“粘贴函数”选取需要的函数就可。,页面布局,05,打开需要设置页面大小和方向的,Word,文档,单击“布局”选项卡,在“页面设置”选项组中单击“纸张大小”按钮,在弹出的下拉菜单中可以选择预设的多种纸张大小。,在“页面设置”选项组中单击“纸张方向”按钮,在弹出的下拉菜单中可以设置页面方向为“纵向”或“横向”。,设置纸张大小和方向,单击“布局”选项卡,在“页面设置”选项组中单击“页边距”按钮,在弹出的下拉菜单中可以选择预设的几种样式,。,单击“自定义边距”命令,将打开“页面设置”对话框,在其中可以设置“上”、“下”、“左”、“右”的精确参数值,。,设置页边距,打开一篇,Word,文档,选择“,设计,”选项卡,在“页面背景”选项组中单击“页面颜色”按钮,在弹出的菜单中选择一种颜色,如蓝色,。,除了单色背景外,还可以设置其他填充效果,选择“填充效果”命令,将打开“填充效果”对话框,在其中可以设置渐变、纹理、图案和图片,4,种填充效果,。,设置页面颜色,选择“,设计,”选项卡,在“页面背景”选项组中单击“页面边框”按钮,在弹出的“边框和底纹”对话框中可以设置边框样式、颜色,以及线条宽度等,。,设置页面颜色,打开一个,Word,文档,选择“,设计,”选项卡,在“页面背景”选项组中单击“水印”按钮,在弹出的下拉菜单中可以选择一种预设水印样式,这时页面中将自动添加半透明的水印底纹效果,。,选择“自定义水印”命令,即可打开“水印”对话框,选择“图片水印”单选项,则可以为背景添加图片水印,选择“文字水印”单选项,则可以设置文字内容、颜色等,得到编辑后的水印效果,。,对文档设置水印效果,打开需要设置页眉和页脚的文档,选择“插入”选项卡,然后在“页眉和页脚”选项组中单击“页眉”按钮,在弹出的下拉菜单中可以选择预设的页眉样式,。,设置好页眉样式后,选择“插入”选项卡,在“页眉和页脚”选项组中单击“页脚”按钮,在弹出的下拉菜单中同样可以预览页脚样式,选择“编辑页脚”命令,即可进入页脚进行编辑,。,设置页眉与页脚,打开需要设置页码的文档,选择“插入”选项卡,在“页眉和页脚”选项组中单击“页码”按钮,在弹出的下拉菜单中可以选择页码插入的位置,这里选择“页面底端”命令,然后在其子菜单中选择一种预设样式,。,选择好选项后,即可在每页中指定的位置上按顺序添加页码,并且将自动进入页眉页脚编辑状态,。,插入页码,在文档中插入页码,然后选择“插入”选项卡,在“页眉和页脚”选项组中单击“页码”按钮,在弹出的下拉菜单中选择“设置页码格式”命令,。,这时将打开“页码格式”对话框,在其中可以设置“编辑格式”和“页码编号”等选项,单击“确定”按钮即可,。,返回,设置页码格式,谢谢!,
展开阅读全文

开通  VIP、SVIP  下载更划算
下载10份以上建议开通 VIP 会员
下载20份以上建议开通SVIP会员


开通VIP      成为共赢上传

当前位置:首页 > 教育专区 > 职业教育

移动网页_全站_页脚广告1

关于我们      便捷服务       自信AI       AI导航        关注我们

©2010-2026 宁波自信网络信息技术有限公司  版权所有

客服电话:0574-28810668  投诉电话:18658249818

gongan.png浙公网安备33021202000488号   

icp.png浙ICP备2021020529号-1  |  浙B2-20240490  

关注我们 :微信公众号    抖音    微博    LOFTER 

客服